Hinweise


Willkommen

Navigation


Partner Links

Letzte Themen
- von shaza
- von Fidja1
- von Fidja1
- von Fidja1
- von mizyena
- von mizyena
- von samurai31

 
Antwort Themen-Optionen Ansicht
Ungelesen 09.05.19, 17:15   #1976
Benutzerbild von Audi22
Mitglied seit: May 2019
Beiträge: 1
Audi22 ist offline
Audi22
Member
 
Autosoftware Sammelthread - Supportecke

Ich habe AutoData 3,45 gezogen. Habe versucht, nach Anleitung, alles zu Installieren. Komme leider nur bis zum Punkt 3 der Anleitung.
Open "Keygen" folder and Run "GetUid-x86" or "GetUid-x64" as Administrator (<<< this is important) depending on your OS (32 or 64 bit)
Ich verwende Win 10 64 bit. Also lies ich GetUid-x86 laufen. Ich bekomme als Ergebnis nur 00000000, das Feld ist grau und es ist auch kein Button Copy and Exit da.
Wenn ich, testweise GetUid-x64 starte, erhalte ich als Ergebnis 6400000000, und der Button Copy and Exit ist da. Da aber die 6400000000 ungültig ist, komme ich da nicht weiter.

Hat mir jemand einen Tipp?

Mit Zitat antworten Beitrag melden
   
Ungelesen 17.05.19, 16:40   #1977 Top
Benutzerbild von cybersweep
Mitglied seit: Dec 2014
Beiträge: 45
cybersweep ist offline
cybersweep
Member
 
Autosoftware Sammelthread - Supportecke

zu Info:
x86 = 32bit

Mit Zitat antworten Beitrag melden
   
Ungelesen 22.05.19, 00:17   #1978 Top
Benutzerbild von playboy54
Mitglied seit: Sep 2014
Beiträge: 10
playboy54 ist offline
playboy54
Member
 
Autosoftware Sammelthread - Supportecke

Weiss jmd warum die ganzen Delphi Versionen die im Umlauf sind nach einer Weile wieder aktiviert werden müssen?

Mit Zitat antworten Beitrag melden
   
Ungelesen 22.05.19, 13:55   #1979 Top
Benutzerbild von orion
Mitglied seit: Aug 2014
Beiträge: 16.189
orion ist offline
orion
Super Moderator
 
Autosoftware Sammelthread - Supportecke

Ist das erstemal das ich es höre.
Was verstehst Du unter nach einer Weile ?

 

Only Oldies Music --> [ Downloadlink | Jetzt registrieren ] , Der Deutsche Musik Marathon --> [ Downloadlink | Jetzt registrieren ] , UltraTraxx Rare Remixes (Remaster) (2009) -->[ Downloadlink | Jetzt registrieren ]

PN ohne Link zum Posting - keine Antwort !
Mit Zitat antworten Beitrag melden
   
Ungelesen 23.06.19, 18:36   #1980 Top
Benutzerbild von playboy54
Mitglied seit: Sep 2014
Beiträge: 10
playboy54 ist offline
playboy54
Member
 
Autosoftware Sammelthread - Supportecke

Zitat:
Zitat von orion Beitrag anzeigen
Ist das erstemal das ich es höre.
Was verstehst Du unter nach einer Weile ?
Sorry für die späte Antwort. Also jede Delphi Version die ich habe muss nach vllt 6 Monaten oder so aktiviert werden. Das wäre ja auch nicht schlimm aber dann wenn es einmal angefangen hat muss ich bei fast jedem Start Delphi erneut aktivieren.

D.h. ich installiere Delphi es vergehen Monate und dann poppt irgendwann bei einem Start des Programms das Aktivierungsfenster auf und dann nach jedem erneuten Start kommt es immer wieder. Ich muss das Activation File immer wieder dann cracken sozusagen.

Hoffe es ist klar wie ich es meine...ich hab bereits die eine ":..update"-File umbenannt aber das hat nichts gebracht. Muss ich mein PC zurücksetzen und Delphi erneut installieren?

Mit Zitat antworten Beitrag melden
   
Ungelesen 06.07.19, 11:47   #1981 Top
Benutzerbild von jdshub2011
Mitglied seit: Nov 2014
Beiträge: 27
jdshub2011 ist offline
jdshub2011
Member
 
Autosoftware Sammelthread - Supportecke

Hat irgendjemand Ford Software (Nutzfahrzeuge, Ranger, F150) und Jeep Software ab 1988 - 2018 ?
Gerne auch per PN

Danke!

Mit Zitat antworten Beitrag melden
   
Ungelesen 23.08.19, 21:17   #1982 Top
Benutzerbild von wurzulus
Mitglied seit: Jan 2019
Beiträge: 9
wurzulus ist offline
wurzulus
Member
 
Autosoftware Sammelthread - Supportecke

Ich habe mir ETKA 8.1 + ElsaWin 6.00 + PET 2 [MULTILINGUAL] als VMware [AUGUST 2019] geladen.
Beim Öffnen in VMware Workstation15 Player erhalte ich folgenden Fehler:
Could not get vmci driver version: Das Handle ist ungültig.
You have an incorrect version of driver "vmci.sys". Try reinstalling VMware Player.
Module "DevicePowerOn" power on failed.
Failed to start the virtual machine.

Eine Neuinstallation habe ich schon gemacht, aber leider ohne Erfolg.
Wer kann mir weiter helfen?

Mit Zitat antworten Beitrag melden
   
Ungelesen 31.08.19, 00:50   #1983 Top
Benutzerbild von AH64
Mitglied seit: Nov 2014
Beiträge: 1
AH64 ist offline
AH64
Member
 
Autosoftware Sammelthread - Supportecke

Hallo,
Hat jemand für mich
Atris Stahlgruber+Technik
Vivid Workshopdata oder
HaynesPro ?

Mit Zitat antworten Beitrag melden
   
Ungelesen 03.09.19, 22:21   #1984 Top
Benutzerbild von zmogli
Mitglied seit: Apr 2019
Beiträge: 1
zmogli ist offline
zmogli
Member
 
Autosoftware Sammelthread - Supportecke

Hallo,
Ich suche für den Etka den Timebomb-Patch damit ich nicht dauernd updates einspielen muss......
Vielen dank+Grüße
zmogli

Mit Zitat antworten Beitrag melden
   
Ungelesen 16.09.19, 23:40   #1985 Top
Benutzerbild von maf1
Mitglied seit: Sep 2014
Beiträge: 1
maf1 ist offline
maf1
Member
 
Autosoftware Sammelthread - Supportecke

Hallo!
Weiß jemand wie man Stakis 2018.1 installiert?

Mit Zitat antworten Beitrag melden
   
Ungelesen 13.10.19, 11:56   #1986 Top
Benutzerbild von allc
Mitglied seit: Dec 2014
Beiträge: 2
allc ist offline
allc
Member
 
Autosoftware Sammelthread - Supportecke

Hallo zusammen ,
Habe wie auch [wurzulus] Probleme mit ETKA 8.1 + ElsaWin 6.00 + PET 2 [MULTILINGUAL] als VMware [AUGUST 2019] beim starten in VMware Workstation15 Player erhalte ich folgenden Fehler Meldung:

Erfror while powering on: Cannot find a valid peer process to connect to.

Und in dem Download habe ich keine Datei mit XTR.vmx.endung sondern nur XTR und XTR.nvram.

Danke im voraus für die Hilfe.

Mit Zitat antworten Beitrag melden
   
Ungelesen 11.11.19, 20:43   #1987 Top
Benutzerbild von Z 1000
Mitglied seit: Dec 2014
Beiträge: 1
Z 1000 ist offline
Z 1000
Member
 
Autosoftware Sammelthread - Supportecke

Zitat:
Zitat von playboy54 Beitrag anzeigen
Sorry für die späte Antwort. Also jede Delphi Version die ich habe muss nach vllt 6 Monaten oder so aktiviert werden. Das wäre ja auch nicht schlimm aber dann wenn es einmal angefangen hat muss ich bei fast jedem Start Delphi erneut aktivieren.

D.h. ich installiere Delphi es vergehen Monate und dann poppt irgendwann bei einem Start des Programms das Aktivierungsfenster auf und dann nach jedem erneuten Start kommt es immer wieder. Ich muss das Activation File immer wieder dann cracken sozusagen.

Hoffe es ist klar wie ich es meine...ich hab bereits die eine ":..update"-File umbenannt aber das hat nichts gebracht. Muss ich mein PC zurücksetzen und Delphi erneut installieren?
Hi Leute,
ich habe das gleiche Problem, nachdem ich die alten Versionen von Delphi und Autocom gelöscht hatte, dann die 2016 er Versionen von Delphi und Autocom installiert habe, verlieren sie die Activation und müssen neu installiert werden, wenn ich die älteren Programme wieder Installiere, laufen sie ohne Probleme.

Win 7 Ultimate 64

Vielen Dank im voraus

Gruß

Z 1000

Mit Zitat antworten Beitrag melden
   
Ungelesen 18.11.19, 21:11   #1988 Top
Benutzerbild von gangsta2
Mitglied seit: Jan 2016
Beiträge: 2
gangsta2 ist offline
gangsta2
Member
 
Autosoftware Sammelthread - Supportecke

Hallo,

Hat jemand für WOW 5 einen keygen und kann ihn bei uploaded hochladen?

Vielen Dank

Mit Zitat antworten Beitrag melden
   
Ungelesen 19.11.19, 22:55   #1989 Top
Benutzerbild von gangsta2
Mitglied seit: Jan 2016
Beiträge: 2
gangsta2 ist offline
gangsta2
Member
 
Autosoftware Sammelthread - Supportecke

Hat sich erledigt, trotzdem danke.

Mit Zitat antworten Beitrag melden
   
Antwort


 


Themen-Optionen
Ansicht



Jetzt registrieren


Registrieren | Forum-Mitarbeiter | Kontakt | Nutzungsbedingungen | Archiv

Alle Zeitangaben in WEZ +2. Es ist jetzt 23:23 Uhr.

All trademarks are the property of their respective owners.
Copyright ©2019 Boerse.IM/AM/IO/AI



().